[Bug 282375] Konqueror no recognize free Flash Player 10.3.183.7 nor the free 10.1.102.65 i386 rpm for linux.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 282375] Konqueror no recognize free Flash Player 10.3.183.7 nor the free 10.1.102.65 i386 rpm for linux.

Bugzilla from loacoon@hotmail.com
https://bugs.kde.org/show_bug.cgi?id=282375


Rosetzky Cedric <[hidden email]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |[hidden email]




--- Comment #2 from Rosetzky Cedric <loacoon hotmail com>  2011-10-10 16:34:05 ---
Sounds like Konqueror doesn't recognise newer versions of Flash Player. Flash
Player 10.3.x and Flash Player 11 aren't recognised in the external modules
configuration menu. As a result, Konqueror acts as if it's not there at all.

--
Configure bugmail: https://bugs.kde.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.
_______________________________________________
konq-e mailing list
[hidden email]
https://mail.kde.org/mailman/listinfo/konq-e