[Bug 286921] Executable: nspluginviewer PID: 12439 Signal: Segmentation fault (11)

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 286921] Executable: nspluginviewer PID: 12439 Signal: Segmentation fault (11)

Dawit Alemayehu
https://bugs.kde.org/show_bug.cgi?id=286921

Dawit Alemayehu <[hidden email]> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |[hidden email]

--- Comment #3 from Dawit Alemayehu <[hidden email]> ---
Cannot reporduce this crash with KDE 4.8.2 and flash player plugin
flash player plugin 11.1 has known issues causing crashes all over the place in
Qt based browsers on both 32 and 64 bit environments. You might want to update
to flash player 11.2 first and see if the issue gets resolved by that.

--
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
konq-e mailing list
[hidden email]
https://mail.kde.org/mailman/listinfo/konq-e