Compatibility of Konqueror embedded & Qt/Embedded

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Compatibility of Konqueror embedded & Qt/Embedded

Enen Lobo
Hello,

I need some information on Konqueror-Qt/Embedded compatibility.
Can someone please tell me which version of Konqueror(if any) works on qt-embedded-linux-opensource-src-4.4.3.
As of now, I'm itending to use 3.5.9 version of konq-embedded.
Please advise.

Warm regards,
Enen



_______________________________________________
konq-e mailing list
[hidden email]
https://mail.kde.org/mailman/listinfo/konq-e